Hoja de cálculo para realizar un Pensilvania para un polígono de 5 estaciones

Este es una hoja de cálculo para realizar un Pensilvania para un polígono de 5 estaciones, si desean trabajar con polígonos mayores, solo deben copiar las filas intermedias, insertarlas y es muy importante que revisen las formulas copiadas; ya que es un método iterativo, que puede arrastrarles el error. Saludos

hoja de cálculo para realizar un Pensilvania para un polígono de 5 estaciones

DESCARGAR AQUÍ

AUTOR: OSCAR BERNARDO HIDALGO CHAVEZ
Ingeniero Civil y Maestría en Ingeniería Vial
Universidad de San Carlos de Guatemala
Guatemala, Centro América

Administradora de | CivilGeeks.com

Comments (6)

  • Reply JOTA - 22 abril, 2016

    Excelente, muy bien

  • Reply JOTA - 22 abril, 2016

    Perdon, no hay ningun archivo de excel en la carpeta comprimido

  • Reply Florencio Norman - 10 agosto, 2016

    Muy buena la plantilla gracias……

  • Reply MYNOR - 23 septiembre, 2016

    EXCELENTE, SOLO FALTA QUE CAMBIE A RUMBOS DIRECTAMENTE EN LA PLANTILLA Y RECONOZCA LOS CUADRANTES

  • Reply German Orozco - 17 noviembre, 2016

    Gracias por el aporte y es un gusto ver un aporte de un egresado de la universidad de San Carlos de Guatemala saludo y éxitos desde San Marcos Guatemala

  • Reply Herson - 17 octubre, 2017

    Buen día, hay un pequeño error en el calculo de la longitud corregida, cambiar la formula a =SI(K3=”E”,N3-O3-Q3,-(N3-O3+Q3)) para efectuar el calculo correcto para este ejemplo.

Leave a Reply

Your email address will not be published. Required fields are marked*

Este sitio usa Akismet para reducir el spam. Aprende cómo se procesan los datos de tus comentarios.

Esta web utiliza cookies propias y de terceros para su correcto funcionamiento y para fines analíticos y para mostrarte publicidad relacionada con sus preferencias en base a un perfil elaborado a partir de tus hábitos de navegación. Al hacer clic en el botón Aceptar, acepta el uso de estas tecnologías y el procesamiento de tus datos para estos propósitos. Ver Política de cookies
Privacidad