Hoja de excel para el diseño y calculo estructural de zapatas

A continuación presentamos una Hoja de excel para el diseño y calculo estructural de zapatas, que esperamos les sea de referencia en sus trabajos. Sirve también para las Vigas de cimentación.

Hoja de excel para el diseño y calculo estructural de zapatas

NOTA: ESTRIBO DISEÑADO COMO MÍNIMO SEGÚN EL TIPO DE ACERO ESTE DEBE SER COMPARADO CON LOS CORTANTES MÍNIMOS HALLADOS EN EL SAFE

DESCARGAR AQUÍ

Administradora de | CivilGeeks.com

Comments (10)

  • Reply adeluna100 - 9 julio, 2016

    Mil gracias por el aporte.

  • Reply luis carreño - 2 agosto, 2016

    excelente material para investigar

  • Reply David Acevedo - 19 octubre, 2016

    Un trabajo que merece ser reconocido como una buena aportación a los que no manejamos continuamente los calculos estructurales

  • Reply Norman - 9 noviembre, 2016

    muy buen aporte, gracias, sin embargo tengo una consulta en la celda D 50, veo esta programación =SI(P43=”FALSO”,P42,P42), esta bien q se repita P42 ?, le agradesco de antemano.

  • Reply Carlos - 5 diciembre, 2016

    Gracias me sera de gran utilidad

  • Reply octavio valdivia - 28 enero, 2018

    Excelente y gracias

  • Reply Diego Lopez - 13 octubre, 2018

    Gracias, por estos aportes

  • Reply Edilson Angulo Lázaro - 6 enero, 2020

    Gracias por la información.

  • Reply STANLEY - 24 enero, 2020

    GRACIAS ME SIRVIO MUCHO

  • Reply RENE FRAIRE - 19 junio, 2020

    Me gustaría que se anexara, para los que no estamos muy familiarizados con estos temas, pero nos gusta muchísimo, el significado de algunos símbolos como AS’ a’, AS, a, p, p minima, etc. Disculpa mi ignorancia en este tema. Soy Ingeniero Minero Metalurgista y me gusta el tema de la construcción, razón por la cual estoy investigando sobre el tema. Saludos y gracias.

Leave a Reply

Your email address will not be published. Required fields are marked*

Este sitio usa Akismet para reducir el spam. Aprende cómo se procesan los datos de tus comentarios.

Esta web utiliza cookies propias y de terceros para su correcto funcionamiento y para fines analíticos y para mostrarte publicidad relacionada con sus preferencias en base a un perfil elaborado a partir de tus hábitos de navegación. Al hacer clic en el botón Aceptar, acepta el uso de estas tecnologías y el procesamiento de tus datos para estos propósitos. Ver Política de cookies
Privacidad